<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width,initial-scale=1" />

<title>   2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)  : Apostolia TV</title>

<link rel="stylesheet" href="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/style-font.css" type="text/css" media="screen" />

<link rel="pingback" href="http://www.apostolia.tv/xmlrpc.php" />


<link rel="alternate" hreflang="fr-FR" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apostolia TV &raquo; Feed" href="http://www.apostolia.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apostolia TV &raquo; Comments Feed" href="http://www.apostolia.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apostolia TV &raquo; 2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master) Comments Feed" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.apostolia.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.apostolia.tv/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 50px;
}
                
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.apostolia.tv/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-widget-4{background-color:#eeeeee;}.wpml-ls-sidebars-widget-4, .wpml-ls-sidebars-widget-4 .wpml-ls-sub-menu, .wpml-ls-sidebars-widget-4 a {border-color:#cdcdcd;}.wpml-ls-sidebars-widget-4 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-widget-4 a:hover,.wpml-ls-sidebars-widget-4 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-widget-4 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-widget-4 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-widget-4 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#ffffff;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='http://www.apostolia.tv/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.apostolia.tv/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.apostolia.tv/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.20' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.apostolia.tv/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.20' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://www.apostolia.tv/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.apostolia.tv/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.apostolia.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.apostolia.tv/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.apostolia.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/themes/wp-clearvideo/js/external.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/themes/wp-clearvideo/js/suckerfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/themes/wp-clearvideo/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-includes/js/mediaelement/froogaloop.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/themes/wp-clearvideo/js/flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/themes/wp-clearvideo/js/flex-script-main.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.apostolia.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apostolia.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apostolia.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" />
<link rel='shortlink' href='http://wp.me/p2MWyC-Vu' />
<link rel="alternate" type="application/json+oembed" href="http://www.apostolia.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apostolia.tv%2F3564%2F2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.apostolia.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apostolia.tv%2F3564%2F2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.0 stt:4,46;" />

<!-- Alternate Stylesheet -->
<link href="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.apostolia.tv/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=50810e50db&wpp_id=3564';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)" />
<meta property="og:url" content="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" />
<meta property="og:description" content="2017-04-26 Centre « Dumitru Staniloae »: Pr. Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (audio mp3, podcast et vidéo) Quatrième séminaire de Patristique, 2e cycle (mas…" />
<meta property="article:published_time" content="2017-05-04T17:42:09+00:00" />
<meta property="article:modified_time" content="2017-05-04T23:50:31+00:00" />
<meta property="og:site_name" content="Apostolia TV" />
<meta property="og:image" content="http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig.jpg" />
<meta property="og:image:width" content="3038" />
<meta property="og:image:height" content="1692" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>

<body class="post-template-default single single-post postid-3564 single-format-standard sn-c-sw">

<div id="outer-wrap">

<div id="wrap">

	<div id="header">
		<div id="head-content" class="clearfix">
							<div id="sitetitle">
					<div class="title"><a href="http://www.apostolia.tv">Apostolia TV</a></div> 
					<div class="description">La télévision web de la Métropole orthodoxe roumaine d&#039;Europe Occidentale et Méridionale</div>
				</div>
								</div>

		<div id="topnav">
			<div class="limit clearfix">
									<ul class="nav clearfix">
						<li id="home"><a href="http://www.apostolia.tv">Home</a></li>
						<li class="page_item page-item-2244"><a href="http://www.apostolia.tv/apostolia-tv-en-direct-live/">Apostolia TV &#8211; en DIRECT (LIVE)</a></li>
<li class="page_item page-item-14"><a href="http://www.apostolia.tv/apostolia-tv-videos/">Apostolia TV videos</a></li>
<li class="page_item page-item-58"><a href="http://www.apostolia.tv/contact/">Contact</a></li>
<li class="page_item page-item-2"><a href="http://www.apostolia.tv/apostolia-tv/">Sur Apostolia TV</a></li>
<li class="page_item page-item-66"><a href="http://www.apostolia.tv/table-de-matieres/">Table de matières</a></li>
					</ul>
							</div>
		</div>

	</div>

	
	
	
	<div id="page" class="clearfix">

		<div id="contentleft">

			<div id="content" class="maincontent">

				
				

				<div class="singlepost">

					<div class="post" id="post-main-3564">

						<div class="entry">

							<h1 class="post-title single"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" rel="bookmark" title="Permanent Link to 2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)">2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)</a></h1>

							<div class="meta single">

	<span class="meta-author"><a href="http://www.apostolia.tv/author/yvan-koenig/" title="Articles par Yvan Koenig" rel="author">Yvan Koenig</a></span> &bull; <span class="meta-date">4 Mai 2017</span>  &bull; <span class="meta-comments"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comments" rel="bookmark" title="Commentaires pour 2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)">3 commentaires</a></span> 

</div>
							
							<h2>2017-04-26 Centre « Dumitru Staniloae »: Pr. Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (audio mp3, podcast et vidéo)</h2>
<p><img class="alignleft size-thumbnail wp-image-1008" src="http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-150x150.jpg" alt="Pr. Yvan Koenig" width="150" height="150" srcset="http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-150x150.jpg 150w, http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-32x32.jpg 32w, http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-64x64.jpg 64w, http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-96x96.jpg 96w, http://www.apostolia.tv/wp-content/uploads/2013/02/Yvan-Koenig-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />Quatrième séminaire de <em>Patristique</em>, 2e cycle (master), du professeur Yvan Koenig, dans l&#8217;année académique 2016-2017, sur Grégoire Palamas: Le Filioque.</p>
<p>Le Pr. Yvan Koenig assure les cours de <em>Patristique</em> (voir les programmes des cours du <a title="Centre Dumitru Staniloae : Calendrier des cours, par date, pour le premier semestre 2016-2017 (du novembre 2016 au février 2017)" href="http://www.apostolia.tv/3145/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-premier-semestre-2016-2017-novembre-2016-fevrier-2017/" target="_blank">1er semestre</a> et <a href="http://www.apostolia.tv/3386/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-deuxieme-semestre-2016-2017-mars-juin-2017/" target="_blank">2e semestre</a>) dans le cadre du Centre Orthodoxe d’Études et de Recherche « Dumitru Staniloae » (année universitaire 2016-2017).</p>
<h3>Écouter</h3>
<p>Écoutez la conférence en podcast audio: 1 heure et 22 minutes de conférence.</p>
	<audio id="wp_mep_1" src="http://apostolia.ro/audio/cds/2017-04-26-cds-yvan-koenig-patristique-palamas-master.mp3" type="audio/mp3"    controls="controls" preload="none"  >
		
		
		
		
		
		
		
		<object width="450" height="30" type="application/x-shockwave-flash" data="http://www.apostolia.tv/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/flashmediaelement.swf">
			<param name="movie" value="http://www.apostolia.tv/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/flashmediaelement.swf" />
			<param name="flashvars" value="controls=true&amp;file=http://apostolia.ro/audio/cds/2017-04-26-cds-yvan-koenig-patristique-palamas-master.mp3" />			
		</object>		
	</audio>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$('#wp_mep_1').mediaelementplayer({
		m:1
		
		,features: ['playpause','current','progress','duration','volume','tracks','fullscreen']
		,audioWidth:450,audioHeight:30
	});
});
</script>

<p><em>[ Cliquez sur la flèche du player pour commencer à écouter l&#8217;audio. ]</em></p>
<h3>Télécharger</h3>
<p>Téléchargez le fichier audio mp3 (41 Mo): <a title="2017-04-26 Centre Dumitru Staniloae: Pr. Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle Le Filioque" href="https://drive.google.com/file/d/0B9SRbUcHX_bSUF9JLWVWTDNWU3M/view?usp=sharing" target="_blank">2017-04-26-cds-yvan-koenig-patristique-palamas-master.mp3</a>.</p>
<h3>Résumé du cours</h3>
<p><strong>Le Filioque :</strong></p>
<p>La réfutation du « Filioque » est au cœur des deux « Traités Démonstratifs » rédigés par le saint en 1334, alors que des négociations avec l’Église latine se déroulaient à Constantinople. Cet ajout du Filioque au Symbole de foi, est approché par le saint selon différents aspects, car une « petite variante » concernant le principe commun à toutes choses, peut être la source de quantités d’absurdités.</p>
<p>1.	Le point de vue ecclésiologique :</p>
<p> Le saint souligne que le Symbole de foi « enceinte de la piété » a été entériné tel que nous le connaissons par plusieurs conciles œcuméniques, auxquels participait aussi le pape de Rome. Le concile de Chalcédoine proclama anathème quiconque modifierait le Symbole. Une Église locale ne peut en aucun cas modifier ce Symbole qui entérine la vision commune de l’Église. Il faut donc commencer par le retirer et, éventuellement, en discuter en commun avec les différents Églises locales, car la manière d’agir de l’Église n’est jamais arbitraire, locale ou individuelle.</p>
<p>2.	Du point de vue théologique, le saint souligne les confusions que cet « ajout » entraîne.</p>
<p>Parmi les différents reproches, l’accusation permanente faite à la théologie latine filioquiste par les théologiens orthodoxes, revient l’accusation de confondre les Personnes divines et leurs propriétés. Le point principal portant sur la « monarchie » du Père au sein de la Trinité ; le second point insiste sur la nécessité de ne pas confondre le point de vue « théologique » qui concerne la vie de la Trinité, avec celui de l’économie, qui se rapporte à la création. La confusion des deux entraînant une confusion des propriétés hypostatiques avec les propriétés naturelles.</p>
<p>3.	Le saint revient aussi sur les sens des prépositions <em>ek </em>« de » et <em>dia </em>« par ». Mais aussi sur le fait qu’il faut distinguer l’ordre des Personnes selon l’économie et celui de la théologie ; là aussi la confusion des deux niveaux est source de confusions. </p>
<p>4.	Durant toute cette discussion le saint va approfondir la distinction entre l’essence et l’énergie, ainsi que le rôle des propriétés hypostatiques. Selon l’hypostase le Père fait procéder l’Esprit mais celui-ci manifeste son énergie dans l’économie par le Fils. La manifestation dans l’économie ayant toujours lieu « pour une cause », alors que la procession de l&#8217;Esprit par le Père est sans cause. De la même façon, dans l’économie, le Fils n&#8217;envoit pas l’hypostase de l’Esprit, mais bien son énergie. </p>
<p>5.	Bien sûr le Fils subsiste de toute éternité avec l’Esprit Saint car celui-ci coexiste et se repose naturellement en Lui. Mais comme le dit saint Jean Damascène : « En tant qu’Esprit, nous disons qu’il est du Fils, sans dire qu’il est issu du Fils. » (La Foi Orthodoxe, I, 8).</p>
<p>6.	Il admet aussi que l’Esprit puisse exister aussi de l’essence du Fils, comme le souligne saint Cyrille d’Alexandrie, « mais uniquement selon l’hypostase du Père ».</p>
<p>On peut dire que saint Grégoire admet toute relation entre le Fils et l’Esprit, sauf celle selon l’origine hypostatique. Le Fils est engendré et l’Esprit procède.</p>
<p>Par la suite, le saint nous introduit dans l’existence dynamique de la divinité, qui contraste avec l’idée simpliste de Dieu comme essence close. Il souligne qu’il y a une vie interne de la Trinité, la divine économie n’étant qu’une partie de l’œuvre de Dieu, l’œuvre temporelle dissimulant et révélant la richesse infinie de la gloire trinitaire, la relation d’amour entre les Personnes divines, leur séjour réciproque et le retour de Dieu vers lui-même : « La suprême bonté qui s’épanche à partir d’elle-même, vers elle-même, sans écoulement.» Cet ineffable amour qui caractérise la communion des Personnes divines, et auquel les êtres créés sont invités à participer, par leur création et leur recréation dans l’Esprit. C’est là aussi le sens profond de la prière hésychaste que nous aborderons la prochaine foi.</p>
<p>Yvan Koenig</p>
<h3>Bibliographie choisie</h3>
<ul>
<li>Saint Grégoire Palamas, <em>Traités démonstratifs sur la procession du Saint-Esprit</em>, textes traduits en annotés par Yvan Koenig. Introduction de Jean-Claude Larchet, Éditions du Cerf, collection Patrimoines, 2017.</li>
</ul>
<h3>Vidéo</h3>
<p><iframe src="https://www.youtube.com/embed/YmxRcTMEOkg" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3564" class="share-facebook sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3564" class="share-google-plus-1 sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3564" class="share-twitter sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3564" class="share-linkedin sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3564" class="share-pinterest sd-button share-icon" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
							<div style="clear:both;"></div>

							
							<p class="cats">Dans: <a href="http://www.apostolia.tv/category/audio/" rel="category tag">Audio</a> &bull; <a href="http://www.apostolia.tv/category/video-fr/coerds/" rel="category tag">Centre "Dumitru Staniloae"</a> &bull; <a href="http://www.apostolia.tv/category/audio/coerds-audio/" rel="category tag">Centre "Dumitru Staniloae"</a> &bull; <a href="http://www.apostolia.tv/category/video-fr/" rel="category tag">Video</a><br /><span class="tags">Mots-clé: <a href="http://www.apostolia.tv/tag/audio-2/" rel="tag">audio</a> &bull; <a href="http://www.apostolia.tv/tag/centre-dumitru-staniloae/" rel="tag">Centre Dumitru Staniloae</a> &bull; <a href="http://www.apostolia.tv/tag/filioque/" rel="tag">Filioque</a> &bull; <a href="http://www.apostolia.tv/tag/gregoire-palamas/" rel="tag">Grégoire Palamas</a> &bull; <a href="http://www.apostolia.tv/tag/mp3/" rel="tag">mp3</a> &bull; <a href="http://www.apostolia.tv/tag/patristique/" rel="tag">patristique</a> &bull; <a href="http://www.apostolia.tv/tag/podcast-fr/" rel="tag">podcast</a> &bull; <a href="http://www.apostolia.tv/tag/yvan-koenig/" rel="tag">Yvan Koenig</a></span></p>

						</div>

						<div class="auth-bio clearfix">
	<div class="bio">
				<h3>Sur l'auteur <span class="profile">(<a rel="author" href="http://www.apostolia.tv/?author=50">Le profil de l'auteur</a>)</span></h3>
		Retraité depuis peu, Yvan Koenig a été chercheur au CNRS, enseignant à l’EPHE et à l’Institut Catholique. Égyptologue, il s’est spécialisé dans le déchiffrement et la publication des papyrus. Il a également traduit du grec moderne plusieurs ouvrages de spiritualité orthodoxe publiés aux éditions de l’Âge d’Homme et aux éditions du Cerf. Il est  professeur invité à l’Institut Saint Serge (théologie ascétique).	</div>
</div>

						<div id="related" class="clearfix">

	
	<div class="subscribe">

		<h3>Abonnez-vous</h3>

		<p>Si vous avez aimés cet article, abonnez-vous pour recevoir d'autres comme lui.</p>

		
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ApostoliaTV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="hidden" value="ApostoliaTV" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>
			<p class="email-form">
				<input type="text" class="sub" name="email" value="Abonnement par email" onfocus="if (this.value == 'Abonnement par email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Abonnement par email';}" /><input type="submit" value="submit" class="subbutton" />
			</p>
			<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
		</form>

		
		<div class="sub-icons clearfix">

	<a title="Abonnement par RSS Feed" href="http://www.apostolia.tv/feed/"><img class="rss-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/feed.png" alt="Abonnement par RSS Feed" align="top" /></a>


	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/Apostoliatv"><img class="facebook-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/facebook.png" alt="Connect on Facebook" align="top" /></a>






	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/ApostoliaTV"><img class="youtube-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/youtube.png" alt="Connect on YouTube" align="top" /></a>

</div>
	</div>
</div>
						
<!-- You can start editing here. -->

<div class="allcomments">


	<h3 id="comments">Commentaires (3)</h3>

	<p class="comments-number"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/trackback/" title="Trackback URL">Trackback URL</a> | <a title="Comments RSS Feed for This Entry" href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/feed">RSS Feed pour les commentaires</a></p>

	<div class="comments-navigation clearfix">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	
	<ol class="commentlist">
				<li class="comment even thread-even depth-1 parent" id="comment-18485">
				<div id="div-comment-18485" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Horacio Boló</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18485">
			4 Mai 2017 à 23 h 44 min</a>		</div>

		<p>Pardon mais il y a un bruit de fond tres génant</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?replytocom=18485#respond' onclick='return addComment.moveForm( "div-comment-18485", "18485", "respond", "3564" )' aria-label='Reply to Horacio Boló'>Réponse</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-admin odd alt depth-2" id="comment-18487">
				<div id="div-comment-18487" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://www.apostolia.tv/' rel='external nofollow' class='url'>Apostolia TV</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18487">
			5 Mai 2017 à 1 h 54 min</a>		</div>

		<p>Le son du fichier audio est différent, essayez-le.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?replytocom=18487#respond' onclick='return addComment.moveForm( "div-comment-18487", "18487", "respond", "3564" )' aria-label='Reply to Apostolia TV'>Réponse</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-18496">
				<div id="div-comment-18496" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://www.lscweb.ch' rel='external nofollow' class='url'>Laurent</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18496">
			5 Mai 2017 à 17 h 45 min</a>		</div>

		<p>Merci Apostolia TV, en effet, je me demandais si vous alliez retravailler l&#8217;audio, qui était déficient dans la version vidéo. Bravo pour tous vos efforts, nous vous en sommes vraiment reconnaissants !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/?replytocom=18496#respond' onclick='return addComment.moveForm( "div-comment-18496", "18496", "respond", "3564" )' aria-label='Reply to Laurent'>Réponse</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>


</div>


	<div id="respond">

		<form action="http://www.apostolia.tv/wp-comments-post.php" method="post" id="commentform">

			<h3>Laisser une réponse</h3>

			<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#respond" style="display:none;">Click here to cancel reply.</a>			</div>

			
				
					<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
					<label for="author">Nom ( requis )</label></p>

					<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
					<label for="email">Email ( requis )</label></p>

					<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
					<label for="url">Site web</label></p>

				
				<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

				<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

				<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Postez un commentaire" />
				<input type='hidden' name='comment_post_ID' value='3564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93b795e1fc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>
			
		</form>

	</div>


					</div>

					<div class="navigation clearfix">
	<div class="alignleft single">
		&laquo; <a href="http://www.apostolia.tv/3559/report-du-cours-du-p-jean-boboc-du-2-mai-2017/" rel="prev">Report du cours du P. Jean Boboc du 2 mai 2017</a>	</div>
	<div class="alignright single">
		<a href="http://www.apostolia.tv/3572/2017-05-04-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-niveau-3/" rel="next">2017-05-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Théologie de la liturgie. Niveau 3</a> &raquo;	</div>
</div>
				</div>


			</div>

			
<div id="sidebar-narrow" class="clearfix">

	<div id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Langues</span></h3>
<div class="lang_sel_list_horizontal wpml-ls-sidebars-widget-4 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-fr wpml-ls-slot-widget-4 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" class="lang_sel_sel"><img class="wpml-ls-flag iclflag" src="http://www.apostolia.tv/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native icl_lang_sel_native">Français</span></a>
			</li></ul>
</div></div></div><div id="text_icl-2" class="widget widget_text_icl"><div class="widget-wrap"><h3 class="widgettitle"><span>En DIRECT</span></h3>		<div class="textwidget"><a href="http://www.apostolia.tv/apostolia-tv-en-direct-live/" alt="Apostolia TV en DIRECT"><img src="http://www.apostolia.tv/wp-content/uploads/2012/09/apostolia-tv-live.jpg" alt="Apostolia TV en DIRECT"</img></a></div>
		</div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://www.facebook.com/Apostoliatv">Like Apostolia.tv</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Apostoliatv" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Apostoliatv"><a href="https://www.facebook.com/Apostoliatv">Like Apostolia.tv</a></blockquote></div>
		</div>
		</div></div><div id="authors-2" class="widget widget_authors"><div class="widget-wrap"><h3 class="widgettitle"><span>Auteurs</span></h3><ul><li><a href="http://www.apostolia.tv/author/admin/">  <strong>Apostolia TV</strong></a></li><li><a href="http://www.apostolia.tv/author/ana-palanciuc/">  <strong>Ana Palanciuc</strong></a></li><li><a href="http://www.apostolia.tv/author/ccp/">  <strong>CCP</strong></a></li><li><a href="http://www.apostolia.tv/author/cds/">  <strong>Le Centre Orthodoxe d’Étude et de Recherche « Dumitru Stăniloae » (C.D.S.)</strong></a></li><li><a href="http://www.apostolia.tv/author/constantin-pogor/">  <strong>Constantin Pogor</strong></a></li><li><a href="http://www.apostolia.tv/author/emanuel-dobre/">  <strong>Emanuel Dobre</strong></a></li><li><a href="http://www.apostolia.tv/author/florin-buca/">  <strong>Florin Buca</strong></a></li><li><a href="http://www.apostolia.tv/author/gerard-reynaud/">  <strong>Gérard Reynaud</strong></a></li><li><a href="http://www.apostolia.tv/author/helene-sejournet/">  <strong>Hélène Sejournet</strong></a></li><li><a href="http://www.apostolia.tv/author/jean-boboc/">  <strong>Jean Boboc</strong></a></li><li><a href="http://www.apostolia.tv/author/laurent-kloeble/">  <strong>Laurent Kloeble</strong></a></li><li><a href="http://www.apostolia.tv/author/luc-barbulesco/">  <strong>Luc Barbulesco</strong></a></li><li><a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">  <strong>Marc-Antoine Costa de Beauregard</strong></a></li><li><a href="http://www.apostolia.tv/author/nepsis/">  <strong>Nepsis</strong></a></li><li><a href="http://www.apostolia.tv/author/nicolas-ozoline/">  <strong>Nicolas Ozoline</strong></a></li><li><a href="http://www.apostolia.tv/author/patriciu-vlaicu/">  <strong>Patriciu Vlaicu</strong></a></li><li><a href="http://www.apostolia.tv/author/philippe-dautais/">  <strong>Philippe Dautais</strong></a></li><li><a href="http://www.apostolia.tv/author/razvan-ionescu/">  <strong>Răzvan Ionescu</strong></a></li><li><a href="http://www.apostolia.tv/author/viorel-ionita/">  <strong>Viorel Ioniță</strong></a></li><li><a href="http://www.apostolia.tv/author/yvan-koenig/">  <strong>Yvan Koenig</strong></a></li><li><a href="http://www.apostolia.tv/author/yves-dulac/">  <strong>Yves Dulac</strong></a></li></ul></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Catégories</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.apostolia.tv/category/annonces/" >Annonces</a> (82)
<ul class='children'>
	<li class="cat-item cat-item-305"><a href="http://www.apostolia.tv/category/annonces/centre-dumitru-staniloae-annonces/" title="Annonces Centre « Dumitru Staniloae »">Centre « Dumitru Staniloae »</a> (79)
</li>
</ul>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.apostolia.tv/category/audio/" >Audio</a> (274)
<ul class='children'>
	<li class="cat-item cat-item-101"><a href="http://www.apostolia.tv/category/audio/coerds-audio/" title="Centre Orthodoxe d’Études et de Recherche &quot;Dumitru Staniloae&quot; :: Centrul Ortodox de Studii si Cercetari &quot;Dumitru Staniloae&quot;">Centre &quot;Dumitru Staniloae&quot;</a> (271)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.apostolia.tv/category/video-fr/" >Video</a> (141)
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.apostolia.tv/category/video-fr/camps-enfants/" title="Camps enfants MOREOM.">Camps enfants</a> (3)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.apostolia.tv/category/video-fr/coerds/" title="Centre Orthodoxe d’Études et de Recherche &quot;Dumitru Staniloae&quot; :: Centrul Ortodox de Studii si Cercetari &quot;Dumitru Staniloae&quot;">Centre &quot;Dumitru Staniloae&quot;</a> (134)
</li>
	<li class="cat-item cat-item-226"><a href="http://www.apostolia.tv/category/video-fr/culturel/" >Culturel</a> (2)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.apostolia.tv/category/video-fr/nepsis-video/" title="Nepsis - Fédération des fraternités de Nepsis">Nepsis</a> (1)
</li>
</ul>
</li>
		</ul>
</div></div><div id="rss_links-2" class="widget widget_rss_links"><div class="widget-wrap"><h3 class="widgettitle"><span>Liens RSS</span></h3><p><a target="_self" href="http://www.apostolia.tv/feed/" title="S&rsquo;abonner à Articles"><img src="http://www.apostolia.tv/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://www.apostolia.tv/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p><a target="_self" href="http://www.apostolia.tv/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="http://www.apostolia.tv/wp-content/plugins/jetpack/images/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://www.apostolia.tv/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle"><span>Suivez-nous sur Twitter</span></h3><a class="twitter-timeline" data-width="225" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noborders" data-widget-id="354359986102624256">Mes Tweets</a></div></div><div id="text_icl-6" class="widget widget_text_icl"><div class="widget-wrap"><h3 class="widgettitle"><span>Synaxaire</span></h3>		<div class="textwidget"><SCRIPT LANGUAGE="JavaScript">var Latime="150"; var Culoaretablou="transparent"; var Culoarefont="#514C3B"; var Culoarefereastra="transparent"; var Culoarelink="514C3B"</SCRIPT><SCRIPT LANGUAGE="JavaScript" SRC="http://www.orthodoxesaparis.org/java/saints/saintsdujour5.js"></SCRIPT></div>
		</div></div><div id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle"><span>Liens FR</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aeof.fr/" title="Assemblée des Évêques Orthodoxes de France" target="_blank">AEOF</a>
Assemblée des Évêques Orthodoxes de France</li>
<li><a href="http://droitcanonique.eu/" rel="contact" title="La page de Droit canonique du  Centre Orthodoxe d’Étude et de Recherche « Dumitru Stăniloae » " target="_blank">CDS Droit canonique</a>
La page de Droit canonique du  Centre Orthodoxe d’Étude et de Recherche « Dumitru Stăniloae » </li>
<li><a href="http://fr.orthodoxwiki.org/Accueil" title="L&#8217;encyclopédie orthodoxe colaborative" target="_blank">fr.OrthodoxWiki.org</a>
L&#8217;encyclopédie orthodoxe colaborative</li>
<li><a href="http://www.mitropolia.eu/fr/" title="Le site officiel de la Métropole Orthodoxe Roumaine d&#8217;Europe Occidentale et Méridionale." target="_blank">MOREOM (FR)</a>
Le site officiel de la Métropole Orthodoxe Roumaine d&#8217;Europe Occidentale et Méridionale.</li>
<li><a href="http://www.apostolia.eu/fr/" title="Revue de spiritualité et d&#8217;information orthodoxe. Publication de la Métropole Orthodoxe Roumaine d&#8217;Europe Occidentale et Méridionale " target="_blank">Revue Apostolia</a>
Revue de spiritualité et d&#8217;information orthodoxe. Publication de la Métropole Orthodoxe Roumaine d&#8217;Europe Occidentale et Méridionale </li>
<li><a href="http://www.sagesse-orthodoxe.fr/" title="Conseil spirituel en ligne. Foi et tradition orthodoxe et questions d&#8217;actualité." target="_blank">Sagesse Orthodoxe</a>
Conseil spirituel en ligne. Foi et tradition orthodoxe et questions d&#8217;actualité.</li>
<li><a href="http://www.science-et-religion.fr" target="_blank">Science et Religion</a></li>
<li><a href="http://www.spiritualite-orthodoxe.net/" title="Spiritualité Orthodoxe. Selon l&#8217;Eglise Orthodoxe Roumaine" target="_blank">Spiritualité orthodoxe</a>
Spiritualité Orthodoxe. Selon l&#8217;Eglise Orthodoxe Roumaine</li>

	</ul>
</div></div>
<div id="linkcat-3" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle"><span>Liens RO</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bibliaortodoxa.ro/" title="Noul și Vechiul Testament online" target="_blank">Biblia ortodoxă</a>
Noul și Vechiul Testament online</li>
<li><a href="http://www.calendar-ortodox.ro/" title="Calendarul creștin-ortodox &#8212; Sfinții zilei &#8212; Sinaxar &#8212; Viețile sfinților" target="_blank">Calendar ortodox</a>
Calendarul creștin-ortodox &#8212; Sfinții zilei &#8212; Sinaxar &#8212; Viețile sfinților</li>
<li><a href="http://www.educatie-catehetica.ro/" title="CCP sprijină MOREOM în activităţile educative din parohiile ortodoxe române ale Europei Occidentale şi Meridionale." target="_blank">Centrul de Coordonare Pedagogică în Europa Occidentală şi Meridională</a>
CCP sprijină MOREOM în activităţile educative din parohiile ortodoxe române ale Europei Occidentale şi Meridionale.</li>
<li><a href="http://teologie.eu/" title=" CENTRUL &#8220;DUMITRU STANILOAE&#8221; PARIS &#8211; Programul de formare prin conferințe și seminarii online" target="_blank">Centrul Dumitru Staniloae (ro)</a>
 CENTRUL &#8220;DUMITRU STANILOAE&#8221; PARIS &#8211; Programul de formare prin conferințe și seminarii online</li>
<li><a href="http://www.mitropolia.eu/ro/" title="Situl oficial al Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale." target="_blank">MOREOM (RO)</a>
Situl oficial al Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale.</li>
<li><a href="http://www.nepsis.org/" title="Federatia Fratiilor Nepsis" target="_blank">Nepsis.org</a>
Federatia Fratiilor Nepsis</li>
<li><a href="http://www.apostolia.eu/" title="Situl oficial al revistei Apostolia, lunar de spiritualitate ortodoxă și informare al Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale." target="_blank">Revista Apostolia</a>
Situl oficial al revistei Apostolia, lunar de spiritualitate ortodoxă și informare al Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale.</li>
<li><a href="http://ro.orthodoxwiki.org/Pagina_principal%C4%83" title="Enciclopedia ortodoxă colaborativă" target="_blank">ro.OrthodoxWiki.org</a>
Enciclopedia ortodoxă colaborativă</li>
<li><a href="http://www.science-et-religion.fr/ro/" target="_blank">Știință și Religie</a></li>
<li><a href="http://voceadiasporei.mitropolia.eu/" title="O emisiune pentru românii de pretutindeni propunsă de la Bogdan Florin Vlaicu sub egida Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale, și difuzată la Radio Trinitas" target="_blank">Vocea română din lume</a>
O emisiune pentru românii de pretutindeni propunsă de la Bogdan Florin Vlaicu sub egida Mitropoliei Ortodoxe Române a Europei Occidentale și Meridionale, și difuzată la Radio Trinitas</li>

	</ul>
</div></div>
<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archives</span></h3>		<ul>
			<li><a href='http://www.apostolia.tv/date/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.apostolia.tv/date/2017/04/'>April 2017</a></li>
	<li><a href='http://www.apostolia.tv/date/2017/03/'>March 2017</a></li>
	<li><a href='http://www.apostolia.tv/date/2017/02/'>February 2017</a></li>
	<li><a href='http://www.apostolia.tv/date/2017/01/'>January 2017</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/12/'>December 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/11/'>November 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/10/'>October 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/06/'>June 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/04/'>April 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/03/'>March 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/02/'>February 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2016/01/'>January 2016</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/12/'>December 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/11/'>November 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/10/'>October 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/06/'>June 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/04/'>April 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/03/'>March 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/02/'>February 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2015/01/'>January 2015</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/12/'>December 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/11/'>November 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/10/'>October 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/06/'>June 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/04/'>April 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/03/'>March 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/02/'>February 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2014/01/'>January 2014</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/12/'>December 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/11/'>November 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/10/'>October 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/09/'>September 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/07/'>July 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/06/'>June 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/04/'>April 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/03/'>March 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/02/'>February 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2013/01/'>January 2013</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/12/'>December 2012</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/11/'>November 2012</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/10/'>October 2012</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/09/'>September 2012</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/05/'>Mai 2012</a></li>
	<li><a href='http://www.apostolia.tv/date/2012/04/'>April 2012</a></li>
		</ul>
		</div></div>
</div>


		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><h3 class="widgettitle"><span>DIRECT CDS Paris, 9 mai 2017</span></h3><iframe width="300" height="169" src="https://www.youtube.com/embed/QOlGBgWiC3I" frameborder="0" allowfullscreen></iframe></div></div><div id="text_icl-4" class="widget widget_text_icl"><div class="widget-wrap"><h3 class="widgettitle"><span>Articles recommandés</span></h3>		<div class="textwidget"><strong>-> PROGRAMME  par date - Centre «&nbsp;Dumitru Staniloae&nbsp;» (Paris) 2016-2017:  <a href="http://www.apostolia.tv/3145/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-premier-semestre-2016-2017-novembre-2016-fevrier-2017/">1<sup>er</sup> semestre (novembre 2016 - février 2017)</a> et <a href="http://www.apostolia.tv/3386/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-deuxieme-semestre-2016-2017-mars-juin-2017/">2<sup>e</sup> semestre (mars-juin 2017)</a></strong>.
</div>
		</div></div><div id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search</span></h3><form id="searchform" method="get" action="http://www.apostolia.tv/" ><input type="text" value="Termes de recherche" onfocus="if (this.value == 'Termes de recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Termes de recherche';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="Recherche" id="submitbutton" /></form>
</div></div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Abonnement site Apostolia.tv</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Souscrivez gratuitement avec votre email afin de recevoir les nouvelles publications du site Apostolia.tv directement pas email dès le moment de la publication.</p>
<p>Înscrieți-vă gratuit cu emailul dvs pentru a primii noile publicații Apostolia.tv direct prin email, decum sunt publicate pe site.</p>
</div><p>Joignez-vous aux 314 autres abonnés.</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresse email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresse email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Souscrire / Mă abonez" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle"><span>Articles récents</span></h3>		<ul>
					<li>
				<a href="http://www.apostolia.tv/3583/2017-05-09-centre-dumitru-staniloae-razvan-ionescu-apologetiquetheologie-et-science-niveau-3-cours-7/">2017-05-09 Centre « Dumitru Staniloae »: Razvan Ionescu – Apologétique/Théologie et science. Niveau 3, cours 7</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3579/2017-05-08-centre-dumitru-staniloae-jean-boboc-anthropologie-bioethique/">2017-05-08 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie / Bioéthique</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3572/2017-05-04-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-niveau-3/">2017-05-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Théologie de la liturgie. Niveau 3</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/">2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3559/report-du-cours-du-p-jean-boboc-du-2-mai-2017/">Report du cours du P. Jean Boboc du 2 mai 2017</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3550/2017-04-27-centre-dumitru-staniloae-constantin-pogor-ancien-testament-niveau-3-cours-2/">2017-04-27 Centre « Dumitru Staniloae »: Constantin Pogor – Ancien Testament. Niveau 3. Cours 2</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3544/2017-04-27-centre-dumitru-staniloae-gerard-reynaud-nouveau-testament-niveau-3-cours-6/">2017-04-27 Centre « Dumitru Staniloae »: Gérard Reynaud – Nouveau Testament. Niveau 3. Cours 6</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3538/2017-04-06-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-dogmatique-niveau-3/">2017-04-06 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Théologie dogmatique. Niveau 3</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3536/2017-04-06-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-niveau-3/">2017-04-06 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Théologie de la liturgie. Niveau 3</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3531/2017-04-05-centre-dumitru-staniloae-razvan-ionescu-apologetiquetheologie-et-science-niveau-3-cours-6/">2017-04-05 Centre « Dumitru Staniloae »: Razvan Ionescu – Apologétique/Théologie et science. Niveau 3, cours 6</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3525/2017-04-04-centre-dumitru-staniloae-p-yves-dulac-initiation-aux-peres-de-leglise-niveaux-1-et-2-cours-5/">2017-04-04 Centre « Dumitru Staniloae »: P. Yves Dulac &#8211; Initiation aux Pères de l’Église. Niveaux 1 et 2. (cours 5)</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3521/2017-04-03-centre-dumitru-staniloae-jean-boboc-anthropologie-patristique-niveau-2/">2017-04-03 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie patristique. Niveau 2.</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3517/2017-04-03-centre-dumitru-staniloae-jean-boboc-anthropologie-bioethique/">2017-04-03 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie / Bioéthique</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3511/2017-03-30-centre-dumitru-staniloae-gerard-reynaud-nouveau-testament-niveau-3-cours-5/">2017-03-30 Centre « Dumitru Staniloae »: Gérard Reynaud – Nouveau Testament. Niveau 3. Cours 5</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3506/2017-03-29-centre-dumitru-staniloae-nicolas-ozoline-iconologie-niveau-1-cours-2/">2017-03-29 Centre « Dumitru Staniloae »: Nicolas Ozoline – Iconologie. Niveau 1. Cours 2</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3503/2017-03-23-centre-dumitru-staniloae-emanuel-dobre-methodologie-de-la-recherche-2e-cycle-1ere-seance/">2017-03-23 Centre « Dumitru Staniloae »: Emanuel Dobre – Méthodologie de la recherche (2e cycle) &#8211; 1ère séance</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3498/report-du-cours-du-p-gerard-reynaud-du-22-mars-2017/">Report du cours du P. Gérard Reynaud du 22 mars 2017</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3489/2017-03-21-centre-dumitru-staniloae-constantin-pogor-ancien-testament-niveau-3-cours-1/">2017-03-21 Centre « Dumitru Staniloae »: Constantin Pogor – Ancien Testament. Niveau 3. Cours 1</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3486/2017-03-17-centre-dumitru-staniloae-florin-buca-seminaire-philosophie-sur-saint-denys-lareopagite-2eme-cycle-4-5-theologie-des-noms-divins/">2017-03-17 Centre « Dumitru Staniloae »: Florin Buca – Séminaire philosophie sur Saint Denys l&#8217;Aréopagite (2ème cycle). 4-5. Théologie des Noms divins</a>
						</li>
					<li>
				<a href="http://www.apostolia.tv/3480/report-du-cours-du-p-jean-boboc-du-20-mars-2017/">Report du cours du P. Jean Boboc du 20 mars 2017</a>
						</li>
				</ul>
		</div></div>		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle"><span>Popular Posts</span></h3>
<ul class="wpp-list">
<li><a href="http://www.apostolia.tv/1963/24-mars-2014-p-philippe-dautais-la-metanoia-ou-lesprit-de-conversion-centre-dumitru-staniloae/" title="24 mars 2014 &#8211; P. Philippe Dautais : La métanoïa ou l’esprit de conversion (Centre Dumitru Staniloae)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="24 mars 2014 &#8211; P. Philippe Dautais : La métanoïa ou l’esprit de conversion (Centre Dumitru Staniloae)" alt="24 mars 2014 &#8211; P. Philippe Dautais : La métanoïa ou l’esprit de conversion (Centre Dumitru Staniloae)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1963/24-mars-2014-p-philippe-dautais-la-metanoia-ou-lesprit-de-conversion-centre-dumitru-staniloae/" title="24 mars 2014 &#8211; P. Philippe Dautais : La métanoïa ou l’esprit de conversion (Centre Dumitru Staniloae)" class="wpp-post-title" target="_self">24 mars 2014 &#8211; P. Philippe Dautais : La métanoïa ou l’...</a> <span class="wpp-excerpt">Le lundi, 24 mars 2014, 20h30 - conférence du Père Philippe Dautais : "La métanoïa ou l’esprit de conversion" au Centre ...</span> <span class="post-stats"><span class="wpp-views">31,834 views</span> | <span class="wpp-comments">3 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 21/03/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/908/chants-de-noel-orthodoxes-en-francais/" title="Chants de Noël orthodoxes en français" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/908-featured-30x30.jpg" width="30" height="30" title="Chants de Noël orthodoxes en français" alt="Chants de Noël orthodoxes en français" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/908/chants-de-noel-orthodoxes-en-francais/" title="Chants de Noël orthodoxes en français" class="wpp-post-title" target="_self">Chants de Noël orthodoxes en français</a> <span class="wpp-excerpt">Apostolia TV vous souhaite bonne fête de Noël et, en guise de cadeau, vous invite à écouter quelques chants de Noël de l...</span> <span class="post-stats"><span class="wpp-views">17,585 views</span> | <span class="wpp-comments">7 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 24/12/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/132/centre-orthodoxe-detudes-et-de-recherches-dumitru-staniloae-2012-2013/" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" alt="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/132/centre-orthodoxe-detudes-et-de-recherches-dumitru-staniloae-2012-2013/" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" class="wpp-post-title" target="_self">Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumit...</a> <span class="wpp-excerpt">PROGRAMME  et  ENREGISTREMENTS : Octobre 2012 --- Novembre 2012 --- Décembre 2012 --- Janvier 2013 --- Février 2013 --- ...</span> <span class="post-stats"><span class="wpp-views">13,445 views</span> | <span class="wpp-comments">1 comment</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 27/09/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/1352/le-festival-pour-lamour-de-la-beaute-paris-16-21-mai-2013-presentation-video-fr-programme/" title="Le Festival &#8220;Pour l&#8217;amour de la Beauté&#8221; (Paris, 16-21 mai 2013) : présentation vidéo (fr) + programme (mis à jour)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="Le Festival &#8220;Pour l&#8217;amour de la Beauté&#8221; (Paris, 16-21 mai 2013) : présentation vidéo (fr) + programme (mis à jour)" alt="Le Festival &#8220;Pour l&#8217;amour de la Beauté&#8221; (Paris, 16-21 mai 2013) : présentation vidéo (fr) + programme (mis à jour)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1352/le-festival-pour-lamour-de-la-beaute-paris-16-21-mai-2013-presentation-video-fr-programme/" title="Le Festival &#8220;Pour l&#8217;amour de la Beauté&#8221; (Paris, 16-21 mai 2013) : présentation vidéo (fr) + programme (mis à jour)" class="wpp-post-title" target="_self">Le Festival &#8220;Pour l&#8217;amour de la Beauté&#8221; (P...</a> <span class="wpp-excerpt">Le Festival "Pour l'amour de la Beauté" (Paris, 16-21 mai 2013)
Soyez Beaux!

Avec la bénédiction de Son Éminence le ...</span> <span class="post-stats"><span class="wpp-views">11,335 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 13/05/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/1529/2013-10-17-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-rite-religion-absolu-relativite-parole-presence/" title="2013-10-17 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Qu’est-ce qu’un rite ? Qu’est-ce que la religion ? Absolu ou relativité du rite. Rite, parole et présence. (audio+)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="2013-10-17 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Qu’est-ce qu’un rite ? Qu’est-ce que la religion ? Absolu ou relativité du rite. Rite, parole et présence. (audio+)" alt="2013-10-17 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Qu’est-ce qu’un rite ? Qu’est-ce que la religion ? Absolu ou relativité du rite. Rite, parole et présence. (audio+)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1529/2013-10-17-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-rite-religion-absolu-relativite-parole-presence/" title="2013-10-17 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Qu’est-ce qu’un rite ? Qu’est-ce que la religion ? Absolu ou relativité du rite. Rite, parole et présence. (audio+)" class="wpp-post-title" target="_self">2013-10-17 Centre « Dumitru Staniloae »: Marc-Antoine Costa...</a> <span class="wpp-excerpt">2013-10-17 Centre « Dumitru Staniloae » : Père Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. "Qu’est-ce q...</span> <span class="post-stats"><span class="wpp-views">8,735 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">Marc-Antoine Costa de Beauregard</a></span> | <span class="wpp-date">posted on 21/10/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/218/2012-10-04-coerds-marc-antoine-costa-de-beauregard-patristique-preliminaires-dogme-et-kerygme-chez-les-peres-cappadociens/" title="2012-10-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Patristique. Préliminaires. Dogme et kérygme chez les Pères cappadociens (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="2012-10-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Patristique. Préliminaires. Dogme et kérygme chez les Pères cappadociens (audio)" alt="2012-10-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Patristique. Préliminaires. Dogme et kérygme chez les Pères cappadociens (audio)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/218/2012-10-04-coerds-marc-antoine-costa-de-beauregard-patristique-preliminaires-dogme-et-kerygme-chez-les-peres-cappadociens/" title="2012-10-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard &#8211; Patristique. Préliminaires. Dogme et kérygme chez les Pères cappadociens (audio)" class="wpp-post-title" target="_self">2012-10-04 Centre « Dumitru Staniloae »: Marc-Antoine Costa...</a> <span class="wpp-excerpt">2012-10-04 Centre Dumitru Staniloae: Père Marc-Antoine Costa de Beauregard - Patristique: « Préliminaires. Dogme et kéry...</span> <span class="post-stats"><span class="wpp-views">7,694 views</span> | <span class="wpp-comments">2 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">Marc-Antoine Costa de Beauregard</a></span> | <span class="wpp-date">posted on 05/10/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/1571/2013-10-24-centre-dumitru-staniloae-pr-yvan-koenig-patristique-lempire-chretien-audio/" title="2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig &#8211; Patristique. L’Empire chrétien. (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig &#8211; Patristique. L’Empire chrétien. (audio)" alt="2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig &#8211; Patristique. L’Empire chrétien. (audio)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1571/2013-10-24-centre-dumitru-staniloae-pr-yvan-koenig-patristique-lempire-chretien-audio/" title="2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig &#8211; Patristique. L’Empire chrétien. (audio)" class="wpp-post-title" target="_self">2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig &#8...</a> <span class="wpp-excerpt">2013-10-24 Centre « Dumitru Staniloae »: Pr. Yvan Koenig - Patristique. L’Empire chrétien. (audio+pdf)
Première confére...</span> <span class="post-stats"><span class="wpp-views">6,744 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/yvan-koenig/">Yvan Koenig</a></span> | <span class="wpp-date">posted on 30/10/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/132/centre-orthodoxe-detudes-et-de-recherches-dumitru-staniloae-2012-2013/" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/132-featured-30x30.png" width="30" height="30" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" alt="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/132/centre-orthodoxe-detudes-et-de-recherches-dumitru-staniloae-2012-2013/" title="Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumitru Stàniloae&#8221;: programme 2012-2013" class="wpp-post-title" target="_self">Centre Orthodoxe d&#8217;Études et de Recherche &#8220;Dumit...</a> <span class="wpp-excerpt">PROGRAMME  et  ENREGISTREMENTS : Octobre 2012 --- Novembre 2012 --- Décembre 2012 --- Janvier 2013 --- Février 2013 --- ...</span> <span class="post-stats"><span class="wpp-views">6,286 views</span> | <span class="wpp-comments">10 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 27/09/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/1706/rappel-le-pere-gerard-reynaud-ne-ferra-pas-ses-conferences-en-decembre-2013-et-en-janvier-2014/" title="RAPPEL: Le père Gérard Reynaud ne fera pas ses conférences en décembre 2013 et en janvier 2014" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="RAPPEL: Le père Gérard Reynaud ne fera pas ses conférences en décembre 2013 et en janvier 2014" alt="RAPPEL: Le père Gérard Reynaud ne fera pas ses conférences en décembre 2013 et en janvier 2014" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1706/rappel-le-pere-gerard-reynaud-ne-ferra-pas-ses-conferences-en-decembre-2013-et-en-janvier-2014/" title="RAPPEL: Le père Gérard Reynaud ne fera pas ses conférences en décembre 2013 et en janvier 2014" class="wpp-post-title" target="_self">RAPPEL: Le père Gérard Reynaud ne fera pas ses conférences e...</a> <span class="wpp-excerpt">RAPPEL: Comme annoncé à plusieurs réprises, pour des raisons de traitement médical, le Père Gérard Reynaud ne fera pas s...</span> <span class="post-stats"><span class="wpp-views">5,897 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 12/12/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/1642/annulation-des-conferences-du-pere-gerard-reynaud-de-27-novembre-et-de-11-decembre-2013/" title="Annulation des conférences du père Gérard Reynaud de 27 novembre et de 11 décembre 2013" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="Annulation des conférences du père Gérard Reynaud de 27 novembre et de 11 décembre 2013" alt="Annulation des conférences du père Gérard Reynaud de 27 novembre et de 11 décembre 2013" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1642/annulation-des-conferences-du-pere-gerard-reynaud-de-27-novembre-et-de-11-decembre-2013/" title="Annulation des conférences du père Gérard Reynaud de 27 novembre et de 11 décembre 2013" class="wpp-post-title" target="_self">Annulation des conférences du père Gérard Reynaud de 27 nove...</a> <span class="wpp-excerpt">ANNONCE: Le Père Gérard Reynaud sera absent le 27 novembre et le 11 décembre 2013 et ne fera pas ces conférences, ni sur...</span> <span class="post-stats"><span class="wpp-views">5,666 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 24/11/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/186/2012-10-02-coerds-jean-boboc-introduction/" title="2012-10-02 Centre « Dumitru Staniloae »: Jean Boboc &#8211; Introduction (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/186-featured-30x30.jpg" width="30" height="30" title="2012-10-02 Centre « Dumitru Staniloae »: Jean Boboc &#8211; Introduction (audio)" alt="2012-10-02 Centre « Dumitru Staniloae »: Jean Boboc &#8211; Introduction (audio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/186/2012-10-02-coerds-jean-boboc-introduction/" title="2012-10-02 Centre « Dumitru Staniloae »: Jean Boboc &#8211; Introduction (audio)" class="wpp-post-title" target="_self">2012-10-02 Centre « Dumitru Staniloae »: Jean Boboc &#8211;...</a> <span class="wpp-excerpt">2012-10-02 COERDS: Père Jean Boboc - Introduction
Le Père Jean Boboc, doyen du Centre Orthodoxe d’Études et de Recherch...</span> <span class="post-stats"><span class="wpp-views">5,506 views</span> | <span class="wpp-comments">5 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/jean-boboc/">Jean Boboc</a></span> | <span class="wpp-date">posted on 03/10/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/1738/2013-12-19-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-absolu-ou-relativite-du-rite-rite-parole-et-presence-audio/" title="2013-12-19 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Absolu ou relativité du rite. Rite, parole et présence (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="2013-12-19 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Absolu ou relativité du rite. Rite, parole et présence (audio)" alt="2013-12-19 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Absolu ou relativité du rite. Rite, parole et présence (audio)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1738/2013-12-19-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-absolu-ou-relativite-du-rite-rite-parole-et-presence-audio/" title="2013-12-19 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Absolu ou relativité du rite. Rite, parole et présence (audio)" class="wpp-post-title" target="_self">2013-12-19 Centre « Dumitru Staniloae »: Marc-Antoine Costa...</a> <span class="wpp-excerpt">2013-12-19 Centre « Dumitru Staniloae »: Père Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Absolu ou rel...</span> <span class="post-stats"><span class="wpp-views">5,328 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">Marc-Antoine Costa de Beauregard</a></span> | <span class="wpp-date">posted on 09/01/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/1488/centre-dumitru-staniloae-calendrier-des-cours-par-conferencier-pour-annee-universitaire-2013-2014-octobre-2013-juin-2014/" title="Centre Dumitru Staniloae : Calendrier des cours, par conférencier, pour l&#8217;année universitaire 2013-2014 (octobre 2013 &#8211; juin 2014)" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/1488-featured-30x30.png" width="30" height="30" title="Centre Dumitru Staniloae : Calendrier des cours, par conférencier, pour l&#8217;année universitaire 2013-2014 (octobre 2013 &#8211; juin 2014)" alt="Centre Dumitru Staniloae : Calendrier des cours, par conférencier, pour l&#8217;année universitaire 2013-2014 (octobre 2013 &#8211; juin 2014)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/1488/centre-dumitru-staniloae-calendrier-des-cours-par-conferencier-pour-annee-universitaire-2013-2014-octobre-2013-juin-2014/" title="Centre Dumitru Staniloae : Calendrier des cours, par conférencier, pour l&#8217;année universitaire 2013-2014 (octobre 2013 &#8211; juin 2014)" class="wpp-post-title" target="_self">Centre Dumitru Staniloae : Calendrier des cours, par confére...</a> <span class="wpp-excerpt">Centre Dumitru Staniloae : Calendrier des cours, par conférencier, pour l'année universitaire 2013-2014 (octobre 2013 - ...</span> <span class="post-stats"><span class="wpp-views">5,253 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 20/09/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/990/martor-4-ioan-ianolide-paris-samedi-9-fevrier-2013/" title="Martor 4 : Ioan Ianolide (Paris, samedi 9 février 2013)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="Martor 4 : Ioan Ianolide (Paris, samedi 9 février 2013)" alt="Martor 4 : Ioan Ianolide (Paris, samedi 9 février 2013)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/990/martor-4-ioan-ianolide-paris-samedi-9-fevrier-2013/" title="Martor 4 : Ioan Ianolide (Paris, samedi 9 février 2013)" class="wpp-post-title" target="_self">Martor 4 : Ioan Ianolide (Paris, samedi 9 février 2013)</a> <span class="wpp-excerpt">Martor 4 : Ioan Ianolide (Paris - samedi le 9 février 2013)

&nbsp;

Avec la bénédiction de Son Eminence, le Métropo...</span> <span class="post-stats"><span class="wpp-views">4,627 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 05/02/2013</span></span> </li>
<li><a href="http://www.apostolia.tv/1856/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-deuxieme-semestre-2013-2014-mars-juin-2014/" title="Centre Dumitru Staniloae : Calendrier des cours, par date, pour le deuxième semestre 2013-2014 (mars-juin 2014)" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/1856-featured-30x30.png" width="30" height="30" title="Centre Dumitru Staniloae : Calendrier des cours, par date, pour le deuxième semestre 2013-2014 (mars-juin 2014)" alt="Centre Dumitru Staniloae : Calendrier des cours, par date, pour le deuxième semestre 2013-2014 (mars-juin 2014)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/1856/centre-dumitru-staniloae-calendrier-des-cours-par-date-pour-le-deuxieme-semestre-2013-2014-mars-juin-2014/" title="Centre Dumitru Staniloae : Calendrier des cours, par date, pour le deuxième semestre 2013-2014 (mars-juin 2014)" class="wpp-post-title" target="_self">Centre Dumitru Staniloae : Calendrier des cours, par date, p...</a> <span class="wpp-excerpt">Centre Dumitru Staniloae : Calendrier des cours, par date, pour le deuxième semestre 2013-2014 (mars-juin 2014)
Rappel ...</span> <span class="post-stats"><span class="wpp-views">4,002 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 15/02/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/1770/annulation-de-la-conference-du-pere-yves-dulac-de-mercredi-15-janvier-2014/" title="Annulation de la conférence du père Yves Dulac de mercredi 15 janvier 2014" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="Annulation de la conférence du père Yves Dulac de mercredi 15 janvier 2014" alt="Annulation de la conférence du père Yves Dulac de mercredi 15 janvier 2014" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/1770/annulation-de-la-conference-du-pere-yves-dulac-de-mercredi-15-janvier-2014/" title="Annulation de la conférence du père Yves Dulac de mercredi 15 janvier 2014" class="wpp-post-title" target="_self">Annulation de la conférence du père Yves Dulac de mercredi 1...</a> <span class="wpp-excerpt">ANNONCE:

La conférence du P. Yves Dulac de ce soir, mercredi 15  janvier 2014, est annulée !

Le père Yves a été em...</span> <span class="post-stats"><span class="wpp-views">3,996 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/admin/">Apostolia TV</a></span> | <span class="wpp-date">posted on 15/01/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/1982/2014-03-21-centre-dumitru-staniloae-jean-boboc-anthropologie-du-salut-ii-nature-et-grace-chez-augustin-les-differences-anthropologiques-fondamentales-entre-les-trois-confe/" title="2014-03-21 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie du salut (II). Nature et Grâce chez Augustin. Les différences anthropologiques fondamentales entre les trois confessions chrétiennes (I)." target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/1982-featured-30x30.jpg" width="30" height="30" title="2014-03-21 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie du salut (II). Nature et Grâce chez Augustin. Les différences anthropologiques fondamentales entre les trois confessions chrétiennes (I)." alt="2014-03-21 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie du salut (II). Nature et Grâce chez Augustin. Les différences anthropologiques fondamentales entre les trois confessions chrétiennes (I)." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/1982/2014-03-21-centre-dumitru-staniloae-jean-boboc-anthropologie-du-salut-ii-nature-et-grace-chez-augustin-les-differences-anthropologiques-fondamentales-entre-les-trois-confe/" title="2014-03-21 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie du salut (II). Nature et Grâce chez Augustin. Les différences anthropologiques fondamentales entre les trois confessions chrétiennes (I)." class="wpp-post-title" target="_self">2014-03-21 Centre « Dumitru Staniloae »: Jean Boboc – Anthro...</a> <span class="wpp-excerpt">2014-03-21 Centre « Dumitru Staniloae »: Père Jean Boboc – Anthropologie du salut (II). Nature et Grâce chez Augustin. L...</span> <span class="post-stats"><span class="wpp-views">3,866 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/jean-boboc/">Jean Boboc</a></span> | <span class="wpp-date">posted on 06/04/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/1973/2014-03-20-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-fondements-bibliques-du-corpus-liturgique-audio/" title="2014-03-20 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Fondements bibliques du corpus liturgique. (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/1973-featured-30x30.jpg" width="30" height="30" title="2014-03-20 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Fondements bibliques du corpus liturgique. (audio)" alt="2014-03-20 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Fondements bibliques du corpus liturgique. (audio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/1973/2014-03-20-centre-dumitru-staniloae-marc-antoine-costa-de-beauregard-theologie-de-la-liturgie-fondements-bibliques-du-corpus-liturgique-audio/" title="2014-03-20 Centre « Dumitru Staniloae »: Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Fondements bibliques du corpus liturgique. (audio)" class="wpp-post-title" target="_self">2014-03-20 Centre « Dumitru Staniloae »: Marc-Antoine Costa...</a> <span class="wpp-excerpt">2014-03-20 Centre « Dumitru Staniloae »: Père Marc-Antoine Costa de Beauregard – Théologie de la Liturgie. Fondements bi...</span> <span class="post-stats"><span class="wpp-views">3,581 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">Marc-Antoine Costa de Beauregard</a></span> | <span class="wpp-date">posted on 28/03/2014</span></span> </li>
<li><a href="http://www.apostolia.tv/ro/226/2012-10-02-coerds-marc-antoine-costa-de-beauregard-patristica-preliminarii-dogma-si-kerigma-la-parintii-capadocieni/" title="2012-10-04 Centrul &#8220;Dumitru Stăniloae&#8221;: Marc-Antoine Costa de Beauregard &#8211; Patristica: Preliminarii. Dogmă și kerigmă la Părinții capadocieni (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="30" height="30" title="2012-10-04 Centrul &#8220;Dumitru Stăniloae&#8221;: Marc-Antoine Costa de Beauregard &#8211; Patristica: Preliminarii. Dogmă și kerigmă la Părinții capadocieni (audio)" alt="2012-10-04 Centrul &#8220;Dumitru Stăniloae&#8221;: Marc-Antoine Costa de Beauregard &#8211; Patristica: Preliminarii. Dogmă și kerigmă la Părinții capadocieni (audio)" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.apostolia.tv/ro/226/2012-10-02-coerds-marc-antoine-costa-de-beauregard-patristica-preliminarii-dogma-si-kerigma-la-parintii-capadocieni/" title="2012-10-04 Centrul &#8220;Dumitru Stăniloae&#8221;: Marc-Antoine Costa de Beauregard &#8211; Patristica: Preliminarii. Dogmă și kerigmă la Părinții capadocieni (audio)" class="wpp-post-title" target="_self">2012-10-04 Centrul &#8220;Dumitru Stăniloae&#8221;: Marc-Ant...</a> <span class="wpp-excerpt">2012-10-04 Centrul Dumitru Staniloae: Părintele Marc-Antoine Costa de Beauregard - Patristica: „Preliminarii. Dogmă și k...</span> <span class="post-stats"><span class="wpp-views">3,519 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/marc-antoine-costa-de-beauregard/">Marc-Antoine Costa de Beauregard</a></span> | <span class="wpp-date">posted on 05/10/2012</span></span> </li>
<li><a href="http://www.apostolia.tv/1409/2013-05-24-centre-dumitru-staniloae-gerard-reynaud-evangile-de-jean-7-et-8-jesus-la-lumiere-du-monde-la-veritable-posterite-d-abraham/" title="2013-05-24 Centre « Dumitru Staniloae »: Gérard Reynaud : «Évangile de Jean, ch. 7 et 8 : Jésus la lumière du monde. La véritable postérité d’Abraham. ‘Avant qu’Abraham fut, Je Suis’» (audio)" target="_self"><img src="http://www.apostolia.tv/wp-content/uploads/wordpress-popular-posts/1409-featured-30x30.jpg" width="30" height="30" title="2013-05-24 Centre « Dumitru Staniloae »: Gérard Reynaud : «Évangile de Jean, ch. 7 et 8 : Jésus la lumière du monde. La véritable postérité d’Abraham. ‘Avant qu’Abraham fut, Je Suis’» (audio)" alt="2013-05-24 Centre « Dumitru Staniloae »: Gérard Reynaud : «Évangile de Jean, ch. 7 et 8 : Jésus la lumière du monde. La véritable postérité d’Abraham. ‘Avant qu’Abraham fut, Je Suis’» (audio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.apostolia.tv/1409/2013-05-24-centre-dumitru-staniloae-gerard-reynaud-evangile-de-jean-7-et-8-jesus-la-lumiere-du-monde-la-veritable-posterite-d-abraham/" title="2013-05-24 Centre « Dumitru Staniloae »: Gérard Reynaud : «Évangile de Jean, ch. 7 et 8 : Jésus la lumière du monde. La véritable postérité d’Abraham. ‘Avant qu’Abraham fut, Je Suis’» (audio)" class="wpp-post-title" target="_self">2013-05-24 Centre « Dumitru Staniloae »: Gérard Reynaud : «É...</a> <span class="wpp-excerpt">2013-05-24 Centre « Dumitru Staniloae »: P. Gérard Reynaud : «Évangile de Jean, ch. 7 et 8 : Jésus la lumière du monde. ...</span> <span class="post-stats"><span class="wpp-views">3,518 views</span> | <span class="wpp-comments">0 comments</span> | <span class="wpp-author">by <a href="http://www.apostolia.tv/author/gerard-reynaud/">Gérard Reynaud</a></span> | <span class="wpp-date">posted on 13/06/2013</span></span> </li>

</ul>
</div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lscweb.ch' rel='external nofollow' class='url'>Laurent</a></span> on <a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18496">2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.apostolia.tv/' rel='external nofollow' class='url'>Apostolia TV</a></span> on <a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18487">2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)</a></li><li class="recentcomments"><span class="comment-author-link">Horacio Boló</span> on <a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/#comment-18485">2017-04-26 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 4e séminaire 2e cycle (master)</a></li><li class="recentcomments"><span class="comment-author-link">Jean</span> on <a href="http://www.apostolia.tv/3517/2017-04-03-centre-dumitru-staniloae-jean-boboc-anthropologie-bioethique/#comment-18400">2017-04-03 Centre « Dumitru Staniloae »: Jean Boboc – Anthropologie / Bioéthique</a></li><li class="recentcomments"><span class="comment-author-link">Buca Florin</span> on <a href="http://www.apostolia.tv/3486/2017-03-17-centre-dumitru-staniloae-florin-buca-seminaire-philosophie-sur-saint-denys-lareopagite-2eme-cycle-4-5-theologie-des-noms-divins/#comment-17944">2017-03-17 Centre « Dumitru Staniloae »: Florin Buca – Séminaire philosophie sur Saint Denys l&#8217;Aréopagite (2ème cycle). 4-5. Théologie des Noms divins</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.apostolia.tv/' rel='external nofollow' class='url'>Apostolia TV</a></span> on <a href="http://www.apostolia.tv/3421/cours-du-p-jean-boboc-le-6-mars-2017/#comment-17815">Cours du P. Jean Boboc le 6 mars 2017</a></li><li class="recentcomments"><span class="comment-author-link">Jean</span> on <a href="http://www.apostolia.tv/3421/cours-du-p-jean-boboc-le-6-mars-2017/#comment-17814">Cours du P. Jean Boboc le 6 mars 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lscweb.ch' rel='external nofollow' class='url'>Laurent</a></span> on <a href="http://www.apostolia.tv/3399/2017-02-21-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-3e-seminaire-2e-cycle-master/#comment-17802">2017-02-21 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 3e séminaire 2e cycle (master)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.apostolia.tv/' rel='external nofollow' class='url'>Apostolia TV</a></span> on <a href="http://www.apostolia.tv/3325/2017-01-18-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-2e-seminaire-2e-cycle-master/#comment-17672">2017-01-18 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 2e séminaire 2e cycle (master)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lscweb.ch' rel='external nofollow' class='url'>Laurent Schneller</a></span> on <a href="http://www.apostolia.tv/3325/2017-01-18-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-2e-seminaire-2e-cycle-master/#comment-17666">2017-01-18 Centre « Dumitru Staniloae »: Yvan Koenig – Patristique. Saint Grégoire Palamas. 2e séminaire 2e cycle (master)</a></li></ul></div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><p>FR: Restez en contact avec nous par les plateformes média sociales suivantes.

RO: Conectați-vă cu noi prin următoarele platforme media.</p>
		<div class="sub-icons clearfix">

	<a title="Abonnement par RSS Feed" href="http://www.apostolia.tv/feed/"><img class="rss-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/feed.png" alt="Abonnement par RSS Feed" align="top" /></a>


	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/Apostoliatv"><img class="facebook-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/facebook.png" alt="Connect on Facebook" align="top" /></a>






	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/ApostoliaTV"><img class="youtube-sub" src="http://www.apostolia.tv/wp-content/themes/wp-clearvideo/images/youtube.png" alt="Connect on YouTube" align="top" /></a>

</div>
		</div>
		</div></div><div id="videoslide-widget-2" class="widget videoslide"><div class="widget-wrap"><h3 class="widgettitle"><span>Recent YouTube Videos</span></h3><div class="featured videos yt">

	<div class="container youtube-slider clearfix">

		<div id="featured-yt-vids" class="flexslider">

			<ul class="slides">

	    			<li id="feature-yt-vid-1">
					<div class="feature-video">
						<div class="video">
							<iframe id="widget_yt_player_1" width="300" height="250" src="http://www.youtube.com/embed/ePzQxopXliE" frameborder="0"></iframe>
						</div>
					</div>
				</li>

	    			<li id="feature-yt-vid-2">
					<div class="feature-video">
						<div class="video">
							<iframe id="widget_yt_player_2" width="300" height="250" src="http://www.youtube.com/embed/ecg_Z1lXVps" frameborder="0"></iframe>
						</div>
					</div>
				</li>

	    			<li id="feature-yt-vid-3">
					<div class="feature-video">
						<div class="video">
							<iframe id="widget_yt_player_3" width="300" height="250" src="http://www.youtube.com/embed/zpXyEpU-JM8" frameborder="0"></iframe>
						</div>
					</div>
				</li>

	    			<li id="feature-yt-vid-4">
					<div class="feature-video">
						<div class="video">
							<iframe id="widget_yt_player_4" width="300" height="250" src="http://www.youtube.com/embed/0QJ4DDokIDQ" frameborder="0"></iframe>
						</div>
					</div>
				</li>

	    			<li id="feature-yt-vid-5">
					<div class="feature-video">
						<div class="video">
							<iframe id="widget_yt_player_5" width="300" height="250" src="http://www.youtube.com/embed/QOlGBgWiC3I" frameborder="0"></iframe>
						</div>
					</div>
				</li>


			</ul>

		</div>

		<div class="controls-container clearfix">

			<ul class="flexslide-custom-controls youtube-custom-controls clearfix">


				<li class="clearfix" >
					<a class="clearfix" href="#" title="CDS Paris, 17 mai 2017: Yvan Koenig - Patristique. Séminaire Saint Grégoire Palamas">
						<img class="yt-thumb" src="http://img.youtube.com/vi/ePzQxopXliE/default.jpg" alt="CDS Paris, 17 mai 2017: Yvan Koenig - Patristique. Séminaire Saint Grégoire Palamas" title="CDS Paris, 17 mai 2017: Yvan Koenig - Patristique. Séminaire Saint Grégoire Palamas" />
						<span class="yt-title">CDS Paris, 17 mai 2017: Yvan Koenig - Patristique. Séminaire Saint Grégoire Palamas</span>
					</a>
				</li>


				<li class="clearfix" >
					<a class="clearfix" href="#" title="CDS Paris, 15 mai 2017: P. Jean Boboc - Anthropologie/Patristique. Niveau 3">
						<img class="yt-thumb" src="http://img.youtube.com/vi/ecg_Z1lXVps/default.jpg" alt="CDS Paris, 15 mai 2017: P. Jean Boboc - Anthropologie/Patristique. Niveau 3" title="CDS Paris, 15 mai 2017: P. Jean Boboc - Anthropologie/Patristique. Niveau 3" />
						<span class="yt-title">CDS Paris, 15 mai 2017: P. Jean Boboc - Anthropologie/Patristique. Niveau 3</span>
					</a>
				</li>


				<li class="clearfix" >
					<a class="clearfix" href="#" title="DIRECT Catedrala Paris, 14 mai 2017">
						<img class="yt-thumb" src="http://img.youtube.com/vi/zpXyEpU-JM8/default.jpg" alt="DIRECT Catedrala Paris, 14 mai 2017" title="DIRECT Catedrala Paris, 14 mai 2017" />
						<span class="yt-title">DIRECT Catedrala Paris, 14 mai 2017</span>
					</a>
				</li>


				<li class="clearfix" >
					<a class="clearfix" href="#" title="CDS Paris, 11 mai 2017: P. Yves Dulac - Initiation aux Pères de l’Église">
						<img class="yt-thumb" src="http://img.youtube.com/vi/0QJ4DDokIDQ/default.jpg" alt="CDS Paris, 11 mai 2017: P. Yves Dulac - Initiation aux Pères de l’Église" title="CDS Paris, 11 mai 2017: P. Yves Dulac - Initiation aux Pères de l’Église" />
						<span class="yt-title">CDS Paris, 11 mai 2017: P. Yves Dulac - Initiation aux Pères de l’Église</span>
					</a>
				</li>


				<li class="clearfix" >
					<a class="clearfix" href="#" title="CDS Paris, 9 mai 2017 : Pr. Răzvan Ionescu - Apologétique/Théologie et science. Niv.3, séance 7">
						<img class="yt-thumb" src="http://img.youtube.com/vi/QOlGBgWiC3I/default.jpg" alt="CDS Paris, 9 mai 2017 : Pr. Răzvan Ionescu - Apologétique/Théologie et science. Niv.3, séance 7" title="CDS Paris, 9 mai 2017 : Pr. Răzvan Ionescu - Apologétique/Théologie et science. Niv.3, séance 7" />
						<span class="yt-title">CDS Paris, 9 mai 2017 : Pr. Răzvan Ionescu - Apologétique/Théologie et science. Niv.3, séance 7</span>
					</a>
				</li>


			</ul>

		</div>

	</div>

</div></div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


	</div> <!-- End #page div --> 

</div> <!-- End #wrap div -->



<div id="footer">
	<div class="limit clearfix">

		
		&copy;  2017 Apostolia TV. Tous les droits réservés. <a href="http://www.solostream.com">Premium WordPress Themes</a>.

	</div>
</div>

<p class="back-top"><a href="#outer-wrap">&uarr; <span>Back to Top</span></a></p>

</div> <!-- End #outer-wrap div -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.apostolia.tv\/3564\/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master\/":3564};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.apostolia.tv/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>

<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.apostolia.tv/3564/2017-04-26-centre-dumitru-staniloae-yvan-koenig-patristique-saint-gregoire-palamas-4e-seminaire-2e-cycle-master/"><img class="wpml-ls-flag iclflag" src="http://www.apostolia.tv/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native icl_lang_sel_native">Français</span></a>
			</li></ul>
</div><script type='text/javascript' src='http://www.apostolia.tv/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/www.apostolia.tv\/","ajax_url":"http:\/\/www.apostolia.tv\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apostolia.tv/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'41217514',post:'3564',tz:'2',srv:'www.apostolia.tv'} ]);
	_stq.push([ 'clickTrackerInit', '41217514', '3564' ]);
</script>

</body>

</html>